Back to overview
Degraded
Harmonogram - opóźnienia
Oct 20 at 03:30pm CEST
Affected services
Allegro Ads Panel Pro - Harmonogram
Resolved
Oct 20 at 08:31pm CEST
Wszystkie zaległe harmonogramy wykonane. Nie jest wymagana żadna dodatkowa akcja
Affected services
Updated
Oct 20 at 08:05pm CEST
Problem zidentyfikowany, poprawka wdrożona
Affected services
Created
Oct 20 at 03:30pm CEST
Harmonogram jest obecnie niedostępny dla niektórych użytkowników. Badamy przyczynę
Affected services