Back to overview
Degraded
Analiza rentowności tymczasowo niedostępna
Sep 8, 2025 at 6:03am UTC
Affected services
app.sellersk.it
Resolved
Sep 8, 2025 at 10:13am UTC
Usługa analiza rentowności 2.0 sprawna. Problem został naprawiony
Affected services
Created
Sep 8, 2025 at 6:03am UTC
Awarii uległ komponent analizy rentowności 2.0. Reszta systemu nie została dotknięta
Affected services